plutselig hvit plugg

Kategorien for alle Aprilia 125 ccm
Brukeravatar
kristofferhentiksen
Fersk
Innlegg: 22
Registrert: 18 mai 2011, 11:45

plutselig hvit plugg

Legg innav kristofferhentiksen » 29 mai 2011, 22:32

i påske satte jeg på giannelli effektanlegg på min mx 125, jeg tok plombering i cdi og luftfilterboks. så satte jeg på 140 dyse og sykkelen gikk som bare dett! men så ettehvert som det ble varmere i været oppdaget jeg at sykkelen fusket på lavt turtall og jeg satte på et powerfilter. dette fungerte bra og sykkelen gikk bra igjen. så etter hvert som det ble varmere i været begynte sykkelen og fuske på høyt turtall. (når jeg gasser på fusker den mye før den kommer seg og får brent opp bensin). mange sier att jeg har for stor dyse? så jeg skjekket dette og kjørte sykkelen hardt en tur og fant ut att pluggen var helt snø hvit! :O så da tror jeg att jeg har for liten dyse (?) men det er nå rart for når jeg satte på anlegget gikk jeg fra 104 dyse til 140. trenger hjelp! er ikke bra og kjøre når pluggen er hvit.

takk på forhånd.
-kristoffer

Brukeravatar
Raptor33
Gold
Innlegg: 5189
Registrert: 27 mai 2010, 20:24

Re: plutselig hvit plugg

Legg innav Raptor33 » 29 mai 2011, 22:38

for lite olje, justerte du opp oljen når du monterte eff anlegg? ;)

Brukeravatar
pepsimaxguy
Gold
Innlegg: 2585
Registrert: 16 jun 2010, 19:33
Sted: Bergen/Åsane

Re: plutselig hvit plugg

Legg innav pepsimaxguy » 29 mai 2011, 22:38

Tror du har for høy dyse!

Men kan også være at du har feil plugg!
Derbi Senda x-race. Solgt.
Aprilia Rs 125. Solgt.

The Only B Word You Should Call A Girl Is Beautiful. Bitches Love To Be Called Beautiful.

Brukeravatar
kristofferhentiksen
Fersk
Innlegg: 22
Registrert: 18 mai 2011, 11:45

Re: plutselig hvit plugg

Legg innav kristofferhentiksen » 29 mai 2011, 22:39

jeg bruker og ta en extra tropp med 2-takt olje på tanken når jeg fyller :P er det ikke nokk kanskje?

Brukeravatar
kristofferhentiksen
Fersk
Innlegg: 22
Registrert: 18 mai 2011, 11:45

Re: plutselig hvit plugg

Legg innav kristofferhentiksen » 29 mai 2011, 22:48

bruker br9es. jeg gikk opp 1 nr når jeg monterte anlegget. er det noen som vet hvordan man kan stille opp trykket litt på oljepumpen da? så skal jeg se og få gjort dette fort ! :D

Brukeravatar
henrikhaga
Bronze
Innlegg: 1919
Registrert: 23 aug 2010, 17:30
Sted: Hommersåk, Sandnes, Rogaland

Re: plutselig hvit plugg

Legg innav henrikhaga » 30 mai 2011, 16:56

Hvis du blander i bensinen skal du ikke bruke oljepumpe i tillegg ? :p




"Fear Nothing, Risk Everything!"

Brukeravatar
HyPaH
Støttespiller
Innlegg: 2476
Registrert: 15 okt 2007, 20:32
MC: Aprilia RS 125 '07
Sted: Hurdal
Kontakt:

Re: plutselig hvit plugg

Legg innav HyPaH » 30 mai 2011, 17:01

Tipper motoren din ikke får olje... Du har ihvertfall ikke for høy dyse som han over her sier!

viewtopic.php?f=65&t=2710&p=48741&hilit=plugg+lese#p48741
- Seat Leon4 1,8T x - Kawasaki KX250
x - BMW 320 E36 x - Crosskart YZ250
x - BMW E34 525 x - Aprilia RS 125 '07
x - BMW E28 518 x - Honda MT5



"Burn rubber, not your soul"

Brukeravatar
sommerboller
Fersk Racer
Innlegg: 103
Registrert: 15 mar 2011, 16:33
Sted: Stril ! 'nuff said

Re: plutselig hvit plugg

Legg innav sommerboller » 30 mai 2011, 18:16

ikkje for å pirke HyPaH men han har jo litt høg dyse ifølge trimmeguiden ?
men den ska jo ikkje verta kvit pga for høg dyse (ette det eg har fått med meg), så trur det er olja ;)
Aprilia rs 125 2003

Brukeravatar
HyPaH
Støttespiller
Innlegg: 2476
Registrert: 15 okt 2007, 20:32
MC: Aprilia RS 125 '07
Sted: Hurdal
Kontakt:

Re: plutselig hvit plugg

Legg innav HyPaH » 30 mai 2011, 18:49

Nei, men man kan ikke følge den guiden slavisk... Sjeldent for høy dyse fører til hvit plugg :p Med mindre den ikke får luft i det hele tatt da.. Men da burde den heller fått "gul" plugg...

Uansett! Hvit plugg kan komme av mye rart, men her tipper jeg på olja... Hvit plugg kommer enten av feil plugg(noe jeg ikke tror er tilfelle her), for liten dyse (noe som ihvertfall ikke er tilfelle her) eller at den ikke får olje...

Går sykkelen helt reint gjennom registeret?
- Seat Leon4 1,8T x - Kawasaki KX250
x - BMW 320 E36 x - Crosskart YZ250
x - BMW E34 525 x - Aprilia RS 125 '07
x - BMW E28 518 x - Honda MT5



"Burn rubber, not your soul"

Brukeravatar
sommerboller
Fersk Racer
Innlegg: 103
Registrert: 15 mar 2011, 16:33
Sted: Stril ! 'nuff said

Re: plutselig hvit plugg

Legg innav sommerboller » 30 mai 2011, 19:27

Enkelt og greit , flest har stemt på olja ! :lol:
Aprilia rs 125 2003

Brukeravatar
freddy
Gold
Innlegg: 4542
Registrert: 25 okt 2009, 15:34
Sted: bærum

Re: plutselig hvit plugg

Legg innav freddy » 30 mai 2011, 19:31

sjekk oljeslangene dine da og se at dem ikke er tette og at de ikke er falt av :D
rs 1999 mod: tatt cdi, 28 mm gasser og innsug, fp annleg, 130 dyse, powerfilter, rave 1

min tråd:

sitat:Nei napp meg i løken og kall meg Harrald! :lol: F*en dette ble jo døds fett! :g

vetlens95
Fersk Racer
Innlegg: 116
Registrert: 24 nov 2010, 15:54

Re: plutselig hvit plugg

Legg innav vetlens95 » 30 mai 2011, 19:33

emm, når den er snøhvit er det tegn på for lite bensin!, er den snøhvit over lengre tid vil den skjere seg PGA for mager blanding som fører til høy tempratur, skjerer fort hull i stempelet. ;)

Brukeravatar
joakimlt
Bronze
Innlegg: 1465
Registrert: 05 sep 2009, 07:53
Sted: Hønefoss
Kontakt:

Re: plutselig hvit plugg

Legg innav joakimlt » 30 mai 2011, 20:10

ville prøvd en tank med olje rett i bensina, og renset gasser+stilt pilotskruen på nytt ;)
Audi 100 2.3E 1992 C4, RS4 felger/senk
Aprilia RS 125 1998 harada replica, FP-anlegg, RAVE1, V-Force 3 og Powerfilter :D
Suzuki SV650S
Yamaha YZ 250 (X)
TM 125 MX
Those who are fearless may not live long, but those who are cautious do not live at all! :D

Brukeravatar
HyPaH
Støttespiller
Innlegg: 2476
Registrert: 15 okt 2007, 20:32
MC: Aprilia RS 125 '07
Sted: Hurdal
Kontakt:

Re: plutselig hvit plugg

Legg innav HyPaH » 30 mai 2011, 20:27

Også kutt ut oljepumpa helt ;)
- Seat Leon4 1,8T x - Kawasaki KX250
x - BMW 320 E36 x - Crosskart YZ250
x - BMW E34 525 x - Aprilia RS 125 '07
x - BMW E28 518 x - Honda MT5



"Burn rubber, not your soul"

Brukeravatar
joakimlt
Bronze
Innlegg: 1465
Registrert: 05 sep 2009, 07:53
Sted: Hønefoss
Kontakt:

Re: plutselig hvit plugg

Legg innav joakimlt » 30 mai 2011, 20:45

jepp ;) holder det da og bare koble av wieren? :p er litt nysjerrig selv :p
Audi 100 2.3E 1992 C4, RS4 felger/senk
Aprilia RS 125 1998 harada replica, FP-anlegg, RAVE1, V-Force 3 og Powerfilter :D
Suzuki SV650S
Yamaha YZ 250 (X)
TM 125 MX
Those who are fearless may not live long, but those who are cautious do not live at all! :D

Brukeravatar
Slugg
Bronze
Innlegg: 1850
Registrert: 29 apr 2009, 21:49
Sted: Halden

Re: plutselig hvit plugg

Legg innav Slugg » 30 mai 2011, 20:47

Leste feil :p
Sist redigert av Slugg den 30 mai 2011, 20:51, redigert 2 ganger totalt.
Audi 80 93 mod. turbo prosjekt
aprilia rs 154 99 mod - Polini 154 big bore kit X
Keeway matrix 50 X
aprilia rs 50 X

Brukeravatar
freddy
Gold
Innlegg: 4542
Registrert: 25 okt 2009, 15:34
Sted: bærum

Re: plutselig hvit plugg

Legg innav freddy » 30 mai 2011, 20:47

wire og olje ledningen skal bort :D
rs 1999 mod: tatt cdi, 28 mm gasser og innsug, fp annleg, 130 dyse, powerfilter, rave 1

min tråd:

sitat:Nei napp meg i løken og kall meg Harrald! :lol: F*en dette ble jo døds fett! :g


Gå tilbake til «125 ccm»

Hvem er online

Brukere i dette forumet: SemrushBot og 1 gjest