Startproblemer..

Kategorien for alle Aprilia 125 ccm
Brukeravatar
StianF
Lærling
Innlegg: 249
Registrert: 15 sep 2010, 15:30
Sted: Østfold, Halden

Startproblemer..

Legg innav StianF » 24 mai 2011, 13:17

Heisann!
Har flittige problemer med og starte RS'n min..
Har sjekket så tennpluggen gnister, og den gir en fin gnist, og det kommer bensin til syll.
Oljepumpa er stilt til FP, sånn den skal stå (midt imellom, litt til den ene siden`(?)

Har også prøvd og trille igang sykkelen, men den tenner, og er på vei til å starte, så drukner den på en måte.. hører bare "brup,brup" så dør den.
Har komp og alt er fint nede i syllinderen, men den starter bare ikke :S
Har prøvd og bytte coil, men problemet oppstår enda..

Noen som har hatt samme problemet, eller evt. vet hva dette kan være?
Aprilia RS 125, 2003 SBK FP
~ FP-anlegg, powerfilter, Racing CDI, RAVE2 ~

Brukeravatar
Syver
Wannabe admin
Innlegg: 1071
Registrert: 17 okt 2010, 11:49
Sted: ålesund

Re: Startproblemer..

Legg innav Syver » 24 mai 2011, 13:22

hadde samme problemet selv, byttet plugg da funket den igjen :) min plugg gnistet også, men tydlig vis ikke nokk :) prøv det du
min RS 125 viewtopic.php?f=26&t=8305 TIL SALGS!!!!
min SR 50 Ditech viewtopic.php?f=26&t=9800 TIL SALGS!!!!
(x)min RS 50 viewtopic.php?f=26&t=9483

Brukeravatar
StianF
Lærling
Innlegg: 249
Registrert: 15 sep 2010, 15:30
Sted: Østfold, Halden

Re: Startproblemer..

Legg innav StianF » 24 mai 2011, 13:55

Har prøvd med 3 plugger!... :S
Aprilia RS 125, 2003 SBK FP
~ FP-anlegg, powerfilter, Racing CDI, RAVE2 ~

martinandre1
Fersk Racer
Innlegg: 160
Registrert: 23 apr 2010, 10:22

Re: Startproblemer..

Legg innav martinandre1 » 24 mai 2011, 14:12

kan ikke være feil med forgasseren ? att den får for mye bensin.
aprilia etx 1999, uplombert, gianelli effektanlegg, pipercross panelfilter, boyesen reedventiler, mx utblås/manifoild

Brukeravatar
StianF
Lærling
Innlegg: 249
Registrert: 15 sep 2010, 15:30
Sted: Østfold, Halden

Re: Startproblemer..

Legg innav StianF » 24 mai 2011, 14:18

Aner ikke... eneste jeg vet er at blandingsskruen ikke er helt perfekt innstilt, verken tomgangsskruen heller
Aprilia RS 125, 2003 SBK FP
~ FP-anlegg, powerfilter, Racing CDI, RAVE2 ~

Brukeravatar
thomasi
Bronze
Innlegg: 1553
Registrert: 03 mai 2010, 17:37
Sted: Sandefjord, Vestfold
Kontakt:

Re: Startproblemer..

Legg innav thomasi » 24 mai 2011, 14:24

har du sjekket fargen på pluggen da? siden det høres ut som den drukner
APRILIA

X:Aprilia RS50 RØD/SVART 07
NÅ: Aprilia RS125 06 White edition

viewtopic.php?f=26&t=8358

Brukeravatar
StianF
Lærling
Innlegg: 249
Registrert: 15 sep 2010, 15:30
Sted: Østfold, Halden

Re: Startproblemer..

Legg innav StianF » 24 mai 2011, 14:49

ja, den er ikke sotet, den er mere typ.. våt av bensin :s
Aprilia RS 125, 2003 SBK FP
~ FP-anlegg, powerfilter, Racing CDI, RAVE2 ~

Brukeravatar
StianF
Lærling
Innlegg: 249
Registrert: 15 sep 2010, 15:30
Sted: Østfold, Halden

Re: Startproblemer..

Legg innav StianF » 26 mai 2011, 16:59

bump:P
Aprilia RS 125, 2003 SBK FP
~ FP-anlegg, powerfilter, Racing CDI, RAVE2 ~

Brukeravatar
freddy
Gold
Innlegg: 4542
Registrert: 25 okt 2009, 15:34
Sted: bærum

Re: Startproblemer..

Legg innav freddy » 26 mai 2011, 17:45

ta av pluggen børst med stålbørste så prøver du å starte den, virker som den drukner vist pluggen er våt av bensin så :D
rs 1999 mod: tatt cdi, 28 mm gasser og innsug, fp annleg, 130 dyse, powerfilter, rave 1

min tråd:

sitat:Nei napp meg i løken og kall meg Harrald! :lol: F*en dette ble jo døds fett! :g

Brukeravatar
Steffen
Silver
Innlegg: 2041
Registrert: 24 sep 2009, 13:39
Sted: Skien, Telemark
Kontakt:

Re: Startproblemer..

Legg innav Steffen » 26 mai 2011, 17:47

rensa gasseren ? :p




X:

Brukeravatar
Syver
Wannabe admin
Innlegg: 1071
Registrert: 17 okt 2010, 11:49
Sted: ålesund

Re: Startproblemer..

Legg innav Syver » 26 mai 2011, 19:10

ta ut å rens forgassern din, for dagens bensin lager et slags belegg inni :)
min RS 125 viewtopic.php?f=26&t=8305 TIL SALGS!!!!
min SR 50 Ditech viewtopic.php?f=26&t=9800 TIL SALGS!!!!
(x)min RS 50 viewtopic.php?f=26&t=9483

Brukeravatar
StianF
Lærling
Innlegg: 249
Registrert: 15 sep 2010, 15:30
Sted: Østfold, Halden

Re: Startproblemer..

Legg innav StianF » 26 mai 2011, 21:56

Er ikke heeelt skrugutten selv (tidligere bare skrudd i filler og ødlagt xD), så jeg skal ta av gasseren, så kommer Daniel (slugg på forumet) og hjelper meg og rense gasseren og prøver og få fyr på den igjen :)
Men takk for tipsene! skriver update her om det funker eller ei! :p
Aprilia RS 125, 2003 SBK FP
~ FP-anlegg, powerfilter, Racing CDI, RAVE2 ~

Brukeravatar
Slugg
Bronze
Innlegg: 1850
Registrert: 29 apr 2009, 21:49
Sted: Halden

Re: Startproblemer..

Legg innav Slugg » 26 mai 2011, 22:22

fuuuu du utnytter mine skru evner :'(
Audi 80 93 mod. turbo prosjekt
aprilia rs 154 99 mod - Polini 154 big bore kit X
Keeway matrix 50 X
aprilia rs 50 X

Brukeravatar
StianF
Lærling
Innlegg: 249
Registrert: 15 sep 2010, 15:30
Sted: Østfold, Halden

Re: Startproblemer..

Legg innav StianF » 26 mai 2011, 23:26

Jeg bruker deG! :s) hahahha
Aprilia RS 125, 2003 SBK FP
~ FP-anlegg, powerfilter, Racing CDI, RAVE2 ~

Brukeravatar
StianF
Lærling
Innlegg: 249
Registrert: 15 sep 2010, 15:30
Sted: Østfold, Halden

Re: Startproblemer..

Legg innav StianF » 29 mai 2011, 23:19

Har et nytt spørsmål...

Har typ.. 9mnd gammel bensin :S kan dette være grunnen til at pluggene mine dør? fordi jeg har for sur bensin?...
kom på dette først nå! hahaha
Aprilia RS 125, 2003 SBK FP
~ FP-anlegg, powerfilter, Racing CDI, RAVE2 ~


Gå tilbake til «125 ccm»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest