RS-prat

Kategorien for alle Aprilia 125 ccm
Brukeravatar
Raptor33
Gold
Innlegg: 5189
Registrert: 27 mai 2010, 20:24

Re: RS-prat

Legg innav Raptor33 » 04 mar 2013, 22:58


Brukeravatar
KnutOlav
Veteran
Innlegg: 861
Registrert: 13 sep 2011, 21:29
Sted: Fosnavåg, Møre og Romsdal

Re: RS-prat

Legg innav KnutOlav » 04 mar 2013, 23:05

Har sett dine ja, så greie ut spør du meg! Det jeg er mest bekymret for er om de har rette form og størrelse, om de har godt nok lim og om de falmer lett. Noen bakdeler med dekalene som du har merket, Raptor33?

Hvilken farge var det på dekalene dine? 130 Red?

Hvor fikk du montert dekalene? :)

Brukeravatar
Raptor33
Gold
Innlegg: 5189
Registrert: 27 mai 2010, 20:24

Re: RS-prat

Legg innav Raptor33 » 04 mar 2013, 23:51

Er litt halveis på passformen, men man får de til å passe. ;)
Har ikke opplevd noen falming, og heller ingen problemer med dårlig lim.

Jeg fikk montert mine dekaler hos CSN Media rett utenfor Oslo.
Etter at jeg gikk i bakken med sykkelen lakket jeg opp sidekåpen og monterte nye løven selv.
Dette gikk forsåvidt helt greit med hjelp fra en varmepistol, salo og vann i en sprayflaske samt en gummi "skrape" til å presse ut vannet med.

Usikker på fargen, men ba om røde dekaler. :p

Brukeravatar
KnutOlav
Veteran
Innlegg: 861
Registrert: 13 sep 2011, 21:29
Sted: Fosnavåg, Møre og Romsdal

Re: RS-prat

Legg innav KnutOlav » 05 mar 2013, 00:00

Takk for svar!

Har sendt mail til motorbike-graphics, får se om de lager til 06+, fant ikke en eneste dekal til nye designet på siden deres, bare til Spains :rull:

Brukeravatar
KnutOlav
Veteran
Innlegg: 861
Registrert: 13 sep 2011, 21:29
Sted: Fosnavåg, Møre og Romsdal

Re: RS-prat

Legg innav KnutOlav » 05 mar 2013, 08:07

De lager ikke dekaler til 06, noen andre som kan lage dekaler? Er dette noe et reklamefirma kan ta på seg?

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 05 mar 2013, 10:15

El-starten funker ikke, kommer en lav klikkelyd når jeg trykker inn knappen. Startreleet eller startmotoren som er gåen? Evt. Begge

Brukeravatar
Riccird1
Bronze
Innlegg: 1822
Registrert: 09 apr 2011, 19:00
Sted: Bergen/Åsane

Re: RS-prat

Legg innav Riccird1 » 05 mar 2013, 10:26

Startmotoren, klikket kommer fra releet. Ville først prøve å lade batteriet og så prøve igjen hvis det er første gang du prøver etter vinteren..
RS Tuono 125 (***SOLGT***)

FP-anlegg | RAVE 1 | 28mm gasser | 120 dyse | Pipercross panelfilter

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 05 mar 2013, 10:42

har ikke funket siden september/oktober. Strøm på batteriet.
Er det vanskelig å skifte startmotor selv?

Brukeravatar
AleksanderK
Webmaster
Innlegg: 3899
Registrert: 28 jul 2009, 22:43
MC: Ingen
Sted: Bergen

Re: RS-prat

Legg innav AleksanderK » 05 mar 2013, 10:46

Det er ingen problem. Bare litt trangt å få den ut. Sitter med 3 umbrakoskruer.

Av sidekåpen på VS, av med ledningen på starteren.
VIKTIG VIKTIG!! PASS PÅ SÅ DU IKKE JORDER DEN KABELEN. Det blir det samme som å koble plusspolen på batteriet rett på minuspolen!

Når kåpe og ledning er av, så skrur du av de tre umbrakoskruene, og drar starteren ut. Og så gjør du alt dette i omvendt rekkefølge for å få den nye inn.

Lykke til :g
//Webmaster på Apriliaforum


Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 05 mar 2013, 10:48

Takker for svar! Skal se på det til helga, ska bestille startmotor idag tror jeg :)

Brukeravatar
Riccird1
Bronze
Innlegg: 1822
Registrert: 09 apr 2011, 19:00
Sted: Bergen/Åsane

Re: RS-prat

Legg innav Riccird1 » 05 mar 2013, 11:36

Jeg ville bare koblet batteriet fra før du gjør det så slipper du komplikasjoner med strømmen ..
RS Tuono 125 (***SOLGT***)

FP-anlegg | RAVE 1 | 28mm gasser | 120 dyse | Pipercross panelfilter

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 05 mar 2013, 14:19

Kjører alt går bra, stopper. Kjølevæske fosser ut. Klarer ikke å se helt hvor den renner ut, men rett under radiatoren. Noen som hvet hva problemet er?
Var nesten tom før ferien og motoren holdt på å bli form varm. Fylte på fullt, hadde ingen problemer der og da. Jeg fylte på for mye, rant over hvis det har noe å si. Igår var første gang dette skjedde. Fylte på idag, kjørte og rant igjen ut når jeg stoppet. Rennner ikke ut mens jeg fyller på.
Hjelp?

Brukeravatar
Riccird1
Bronze
Innlegg: 1822
Registrert: 09 apr 2011, 19:00
Sted: Bergen/Åsane

Re: RS-prat

Legg innav Riccird1 » 05 mar 2013, 14:34

Det har nok frøset i systemet i løpet av vinteren og ekspandert, skal lite til når du fyller den helt full til at isen sprenger systemet! Er du heldig så er det bare en slange som er ødelagt, hvis ikke kan det være sprukket inni blokken :|

Edit: siden du sier det ikke renner når du fyller er jeg redd du har sprukket blokken i og med at metall ekspanderer når det blir varmt og dermed åpner sprekkene som eventuelt er i blokken mer.
RS Tuono 125 (***SOLGT***)

FP-anlegg | RAVE 1 | 28mm gasser | 120 dyse | Pipercross panelfilter

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 05 mar 2013, 14:38

er det da bare og erstatte selve radiatoren, hvis det er den du mener med 'blokken'. Eller snakker vi om motorblokken? evt. hva skal til for og fikse dette?

Edit: er vel motorblokken vi snakker om ja... :(

Brukeravatar
Riccird1
Bronze
Innlegg: 1822
Registrert: 09 apr 2011, 19:00
Sted: Bergen/Åsane

Re: RS-prat

Legg innav Riccird1 » 05 mar 2013, 14:55

HVIS blokken er sprukket må du nok bytte den ut
RS Tuono 125 (***SOLGT***)

FP-anlegg | RAVE 1 | 28mm gasser | 120 dyse | Pipercross panelfilter

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 05 mar 2013, 14:56

Det er nå min kompetanse ikke henger med lenger, hva er blokken/består den av?
Dyrt å fikse HVIS den er sprukket?

Edit: Hvordan se om den er sprukket?
Sist redigert av Sponplat den 05 mar 2013, 14:57, redigert 1 gang totalt.

Brukeravatar
Riccird1
Bronze
Innlegg: 1822
Registrert: 09 apr 2011, 19:00
Sted: Bergen/Åsane

Re: RS-prat

Legg innav Riccird1 » 05 mar 2013, 14:57

Blokken er selve motoren der veiven, girkasse osv sitter ;)
RS Tuono 125 (***SOLGT***)

FP-anlegg | RAVE 1 | 28mm gasser | 120 dyse | Pipercross panelfilter

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 05 mar 2013, 16:02

kjølevæska skal ikke fryse før det er -37 grader da....

Brukeravatar
AleksanderK
Webmaster
Innlegg: 3899
Registrert: 28 jul 2009, 22:43
MC: Ingen
Sted: Bergen

Re: RS-prat

Legg innav AleksanderK » 05 mar 2013, 16:46

Forutsetter at du har rett blanding på kjølevæsken da :)
//Webmaster på Apriliaforum


Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 05 mar 2013, 16:47

rett blanding? er bare kjølevæske, ikke noe vann elr lignende

Brukeravatar
AleksanderK
Webmaster
Innlegg: 3899
Registrert: 28 jul 2009, 22:43
MC: Ingen
Sted: Bergen

Re: RS-prat

Legg innav AleksanderK » 05 mar 2013, 16:51

Kjører du rein glykol? Det er ikke helt bra, for det holder bedre på varme enn utblandet kjølevæske gjør. Jeg ville blandet 50/50.
//Webmaster på Apriliaforum


Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 05 mar 2013, 16:52

akkurat, skal blande 50/50 når jeg fyller neste gang. lurer på når det blir ;)
Sist redigert av Sponplat den 05 mar 2013, 17:26, redigert 1 gang totalt.

Brukeravatar
Berg25
Wannabe admin
Innlegg: 1157
Registrert: 12 sep 2010, 20:16
Sted: Trondheim
Kontakt:

Re: RS-prat

Legg innav Berg25 » 05 mar 2013, 16:58

Hvis du har f.eks kjøpt ferdigblandet skal du IKKE det.
Bilde
---- 2001 RS125 --- Italkit 140cc--- Arrow --- Rave2 --- Vforce3 --- Dellorto 34mm Flatslide ----

Brukeravatar
bfredrikwilhelmsen
Norgesmester
Innlegg: 524
Registrert: 01 nov 2012, 22:36
Sted: Eidsvoll

Re: RS-prat

Legg innav bfredrikwilhelmsen » 05 mar 2013, 17:34



http://apriliaforum.no/viewtopic.php?f=26&t=10355

Brukeravatar
KnutOlav
Veteran
Innlegg: 861
Registrert: 13 sep 2011, 21:29
Sted: Fosnavåg, Møre og Romsdal

Re: RS-prat

Legg innav KnutOlav » 05 mar 2013, 17:46

Har sendt mail til http://www.bike-stickers.com/homepage.htm, hvis de ikke kan lage dem så får jeg høre med Bikedecals. Begynner å gå tom for dekalsider nå :rull:

Hvis ikke må jeg høre med et reklamefirma som lager reklame til biler, noe jeg regner med blir ganske så dyrt..

Brukeravatar
bfredrikwilhelmsen
Norgesmester
Innlegg: 524
Registrert: 01 nov 2012, 22:36
Sted: Eidsvoll

Re: RS-prat

Legg innav bfredrikwilhelmsen » 05 mar 2013, 18:05

ja det er dyrt ja, pappa bestilte 2 buell merker 100x 60cm kosta 1000 kr eller noe :kvalm:


http://apriliaforum.no/viewtopic.php?f=26&t=10355

Brukeravatar
KnutOlav
Veteran
Innlegg: 861
Registrert: 13 sep 2011, 21:29
Sted: Fosnavåg, Møre og Romsdal

Re: RS-prat

Legg innav KnutOlav » 05 mar 2013, 21:20

Kan noen bekrefte at jeg bestiller rett type dekk sånn at jeg ikke driter meg ut og bestiller feil? :p

http://ssl.delti.com/cgi-bin/rshop.pl?d ... 1129&m_s=1

http://ssl.delti.com/cgi-bin/rshop.pl?d ... 1129&m_s=1

Joggi96
Norgesmester
Innlegg: 583
Registrert: 24 jul 2011, 17:17
Sted: Nerlandsøy utenfor Ålesund
Kontakt:

Re: RS-prat

Legg innav Joggi96 » 05 mar 2013, 21:23

Er det 70profil på fordekket originalt??
Du vet hvordan bakdekket mitt ser ut(balong dekk), og du har 160bakdekk som egentli er ulovli ;)

Brukeravatar
KnutOlav
Veteran
Innlegg: 861
Registrert: 13 sep 2011, 21:29
Sted: Fosnavåg, Møre og Romsdal

Re: RS-prat

Legg innav KnutOlav » 05 mar 2013, 21:27

Usikker, derfor jeg spør.

Haha ballong ja, du sier selv at 160 dekk er råere enn 150 så da blir det 160 ;)

Edit: Det er 60 framme, måtte blade litt for å finne det

Edit igjen: Men noen skriver 70, hjelp! :p

Brukeravatar
Riccird1
Bronze
Innlegg: 1822
Registrert: 09 apr 2011, 19:00
Sted: Bergen/Åsane

Re: RS-prat

Legg innav Riccird1 » 05 mar 2013, 22:19

Sjekk vognkortet ..
RS Tuono 125 (***SOLGT***)

FP-anlegg | RAVE 1 | 28mm gasser | 120 dyse | Pipercross panelfilter

Brukeravatar
KnutOlav
Veteran
Innlegg: 861
Registrert: 13 sep 2011, 21:29
Sted: Fosnavåg, Møre og Romsdal

Re: RS-prat

Legg innav KnutOlav » 05 mar 2013, 22:24

Hehe, der ja. 110/70ZR17 og 150/60ZR17

Brukeravatar
Riccird1
Bronze
Innlegg: 1822
Registrert: 09 apr 2011, 19:00
Sted: Bergen/Åsane

Re: RS-prat

Legg innav Riccird1 » 05 mar 2013, 22:37

Er en grunn til at vegvesenet kan vite om dekket ditt er ulovlig stort når de ser i vognkortet ;) :lol:
RS Tuono 125 (***SOLGT***)

FP-anlegg | RAVE 1 | 28mm gasser | 120 dyse | Pipercross panelfilter

Joggi96
Norgesmester
Innlegg: 583
Registrert: 24 jul 2011, 17:17
Sted: Nerlandsøy utenfor Ålesund
Kontakt:

Re: RS-prat

Legg innav Joggi96 » 06 mar 2013, 07:25

Om en blir tatt på teknisk så kan de sjekke opp imot vognkortet ;)



Det jeg tenkte på med ballongdekk var profilen på dekket, har du 70profil istedenfor 60, vil du få en høyere profil(mer gummi i høyden)

Brukeravatar
eiriklygre
Silver
Innlegg: 2065
Registrert: 30 okt 2011, 18:29
Sted: Ein time fra Bergen , (Lygra)
Kontakt:

Re: RS-prat

Legg innav eiriklygre » 08 mar 2013, 11:53

Trenger svar litt kjapt her nå, skal være med en kompis å se på en RS muligen kjøpe den og.
Så var det noke feil med støtte sensoren at den kubba med ein gang satt den i gir, kordan kan eg koble sensoren ut ?
Husker det var ein liten sensor med motoren der den visste ka gir den sto i, er det lettere å ta denne ut enn å ta støtte sensoren sine ledninger av støttesensoren ? (Trenger svar innen klokka 4)
Gliset mitt: viewtopic.php?f=26&t=10668

Honda cr 85 2004

Aprilia RS 125 07 Spain edtion


Delortho VHST 34, Arrow effekanlegg,Luft filter sperra tatt, rave 1, 140 dyse.

Brukeravatar
AleksanderK
Webmaster
Innlegg: 3899
Registrert: 28 jul 2009, 22:43
MC: Ingen
Sted: Bergen

Re: RS-prat

Legg innav AleksanderK » 08 mar 2013, 17:42

Tore sin sykkel?
Hvis du kobler fra ledningen som går til støtten, så kortslutter du to av ledningene. Er vel en svart som er jord, og de to andre som er pluss. Kobler du feil, så kommer støttelyset på :)
//Webmaster på Apriliaforum


Brukeravatar
eiriklygre
Silver
Innlegg: 2065
Registrert: 30 okt 2011, 18:29
Sted: Ein time fra Bergen , (Lygra)
Kontakt:

Re: RS-prat

Legg innav eiriklygre » 09 mar 2013, 00:06

Da vi kom opp der hadde tvinnet 2 ledninger å det funka så fikk prøvd den, ja er Tore sinn eller lettere sakt en kompis av meg sin nå.
Gliset mitt: viewtopic.php?f=26&t=10668

Honda cr 85 2004

Aprilia RS 125 07 Spain edtion


Delortho VHST 34, Arrow effekanlegg,Luft filter sperra tatt, rave 1, 140 dyse.

Brukeravatar
Anton
Støttespiller
Innlegg: 15499
Registrert: 13 jan 2009, 15:13
Sted: Varhaug, Rogaland

Re: RS-prat

Legg innav Anton » 09 mar 2013, 01:34

Det er jo faktisk lettere å si at det er Tore sin da. :rull:
Her skal det stå noe fornuftig.

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 10 mar 2013, 14:22

Vil noen fortelle meg hva de to ovale delene er til ?
http://www.ebay.com/itm/R97B-aprilia-SB ... d3&vxp=mtr

Brukeravatar
Raptor33
Gold
Innlegg: 5189
Registrert: 27 mai 2010, 20:24

Re: RS-prat

Legg innav Raptor33 » 10 mar 2013, 14:31

Tipper det er til å feste der knærne dine treffer tanken ;)

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 26 mar 2013, 17:59

Ok, da viser det seg at når jeg fyller på kjølevæske så kjører blir den skutt ut slangen fremme ved styret hvor overflødig kjølevæske kommer ut. Hvorfor, det er vel så varmt nå at det ikke er noe som har frosset?

Brukeravatar
Raptor33
Gold
Innlegg: 5189
Registrert: 27 mai 2010, 20:24

Re: RS-prat

Legg innav Raptor33 » 26 mar 2013, 18:21

Åpne "tappeskruen" til kjølesystemet. Mener å huske at det er den fremste skruen på kjølevæske "pumpen".
Fyll så på kjølevæske til det renner konstant ut av det hullet. Da skrur du skruen inn igjen.

La så sykkelen stå litt på tomgang og fyll på helt til det ikke går nedover lenger ;)

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 26 mar 2013, 20:08

Tusen takk for svar! skal prøve det når jeg får tid :) Vet du hvorfor den rinner ut?

Joggi96
Norgesmester
Innlegg: 583
Registrert: 24 jul 2011, 17:17
Sted: Nerlandsøy utenfor Ålesund
Kontakt:

Re: RS-prat

Legg innav Joggi96 » 26 mar 2013, 20:25

Luft i systemet som presser ut kjølevæsken ;)
Derfor du gjør det som blir nevnt tidligere, da presser væsken ut luften :p

Brukeravatar
Raptor33
Gold
Innlegg: 5189
Registrert: 27 mai 2010, 20:24

Re: RS-prat

Legg innav Raptor33 » 26 mar 2013, 20:37

Kan også være at du har ødelagt topppakning så det blir trykk i kjølesystemet ;)

Brukeravatar
Sponplat
Fersk Racer
Innlegg: 132
Registrert: 15 aug 2011, 10:30

Re: RS-prat

Legg innav Sponplat » 26 mar 2013, 20:39

Håper på luft i systemet ;)

stianj
Fersk
Innlegg: 42
Registrert: 16 sep 2012, 16:56

Re: RS-prat

Legg innav stianj » 28 mar 2013, 14:34

er det noen som vet hvor de selger den orginale tankpaden til aprilia rs 125 09 mod? ( den i rød)
var uheldig å rive opp endel av den :/

stianj
Fersk
Innlegg: 42
Registrert: 16 sep 2012, 16:56

Re: RS-prat

Legg innav stianj » 29 mar 2013, 19:46

ingen ? :/

Brukeravatar
Riccird1
Bronze
Innlegg: 1822
Registrert: 09 apr 2011, 19:00
Sted: Bergen/Åsane

Re: RS-prat

Legg innav Riccird1 » 29 mar 2013, 20:03

Aprilia har ingen original tankpad ...
RS Tuono 125 (***SOLGT***)

FP-anlegg | RAVE 1 | 28mm gasser | 120 dyse | Pipercross panelfilter

Brukeravatar
KnutOlav
Veteran
Innlegg: 861
Registrert: 13 sep 2011, 21:29
Sted: Fosnavåg, Møre og Romsdal

Re: RS-prat

Legg innav KnutOlav » 29 mar 2013, 21:55

Han mener den som er på den svarte modellen med røde dekaler (slik som bfredrikwillhelmsen sin),alle slike jeg har sett har den røde tankpaden.

stianj
Fersk
Innlegg: 42
Registrert: 16 sep 2012, 16:56

Re: RS-prat

Legg innav stianj » 29 mar 2013, 22:34

stemmer knut olav ;)

samme som på dette bildet : http://www.totalmotorcycle.com/photos/2 ... RS125e.jpg

har ikke klart å funnet en plass :/


Gå tilbake til «125 ccm»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest