Får ikke startet rs125

Tråden kun for deg som har mekaniske problemer med sykkelen.
enge101
Fersk
Innlegg: 28
Registrert: 03 mai 2014, 15:24

Får ikke startet rs125

Legg innav enge101 » 20 mai 2014, 17:20

Heisann
Har kjøpt meg ny sykkel og er svært blond på dette området. Batteriet var ganske tomt så jeg ladet det opp igjen og skulle starte den i stad og den ville ikke starte. Jeg prøvde 3-5 ganger men tør ikke holde den så altfor lenge på starteren bare 5-10 sek maks. Så noen som vet hva problemet kan være? Ny plugg kanskje?

JonnAdrian
Fersk Racer
Innlegg: 188
Registrert: 21 okt 2012, 17:22
Sted: Hønefoss, Buskerud

Re: Får ikke startet rs125

Legg innav JonnAdrian » 20 mai 2014, 19:32

Prøv å trill den i gang. Ny plugg er billig og ofte årsaken til at sykkelen ikke starter. Du kan sjekke om pluggen har gnist først og fremst da. Dette gjør du ved å skru ut pluggen, sette på plugghetta hold pluggen inntil gods og prøv å start. Da vil du tydelig se om pluggen gir gnist eller ikke. :)
09' Aprilia RS125 Spains No. 1 FP-eksos
07' Aprilia RS125 FP (vraket)
92' BMW 318IS M-Tech

Brukeravatar
akval
Wannabe admin
Innlegg: 1025
Registrert: 11 okt 2011, 19:41
Sted: Råholt, Eidsvoll

Re: Får ikke startet rs125

Legg innav akval » 21 mai 2014, 13:34

Startgass... er trossalt en trimma RS du kjører.. når den har stått en stund vil den bli litt tungstarta.. :)
Suzuki GSX-R 600 K6 - Ford Focus 2010

enge101
Fersk
Innlegg: 28
Registrert: 03 mai 2014, 15:24

Re: Får ikke startet rs125

Legg innav enge101 » 21 mai 2014, 15:27

Da venter jeg på ny plugg siden de ikke hadde inne akk nå.. Skal se på det med stargass, btw er ikke sykkelen min trimma..

Brukeravatar
akval
Wannabe admin
Innlegg: 1025
Registrert: 11 okt 2011, 19:41
Sted: Råholt, Eidsvoll

Re: Får ikke startet rs125

Legg innav akval » 21 mai 2014, 15:44

Var det ikke du som kjøpte gamle Marius Larsen sin..? Isåfall den har vært trimma.
Suzuki GSX-R 600 K6 - Ford Focus 2010

enge101
Fersk
Innlegg: 28
Registrert: 03 mai 2014, 15:24

Re: Får ikke startet rs125

Legg innav enge101 » 21 mai 2014, 15:56

Jojo sånn ja, den har vært trimma ja men er org nå

Brukeravatar
akval
Wannabe admin
Innlegg: 1025
Registrert: 11 okt 2011, 19:41
Sted: Råholt, Eidsvoll

Re: Får ikke startet rs125

Legg innav akval » 21 mai 2014, 17:38

Ahh ok :) nei prøv med startgass før plugg.. er bare at den har stått litt tenker jeg:)
Suzuki GSX-R 600 K6 - Ford Focus 2010

enge101
Fersk
Innlegg: 28
Registrert: 03 mai 2014, 15:24

Re: Får ikke startet rs125

Legg innav enge101 » 24 mai 2014, 18:29

Nå maler den som en katt igjen :)

Brukeravatar
akval
Wannabe admin
Innlegg: 1025
Registrert: 11 okt 2011, 19:41
Sted: Råholt, Eidsvoll

Re: Får ikke startet rs125

Legg innav akval » 24 mai 2014, 20:43

Startgass?:))
Suzuki GSX-R 600 K6 - Ford Focus 2010

enge101
Fersk
Innlegg: 28
Registrert: 03 mai 2014, 15:24

Re: Får ikke startet rs125

Legg innav enge101 » 25 mai 2014, 21:01

Prøvde med ny plugg, men har startgassen stående ;)


Gå tilbake til «Hjelp meg»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest