Vill ikke starte rs125 99mod

Tråden kun for deg som har mekaniske problemer med sykkelen.
aprillia125
Nysgjerrigper
Innlegg: 15
Registrert: 14 mar 2012, 20:12

Vill ikke starte rs125 99mod

Legg innav aprillia125 » 13 mar 2014, 19:10

Heisann!

I slutten av forrige sesong sluttet rsen å starte, måtte dytte den igang for og komme meg hjem (da startet den såvidt) når jeg da kommer på over 8000 turtall så fusker den noe veldig og hakker, hvis jeg ligger i si 80km og tar inn clutchen så dauer den helt ut med en gang, mener dette er noe veldig rare greier.
Har ikke hatt noen ordentlig plass og fikse det før nå.Tok ut sykkelen idag og den vill forsatt ikke starte, har prøvd og bytte plugg, men kan også tenke meg att det kanskje er noe i bensinfilteret siden den kubber når jeg ikke har gass på.

Det står på plombefritt anlegg , rave 2, luftfilter uten plombe, tatt cdi sperra.

Kan det evnt være att eksosanlegget er sotet ned? Tenkte å ta en ny titt i morgen og jobbe da siden jeg har fri og hele dagen på meg, så takker for kjappe og gode svar på forhånd :)

-Morten

aprillia125
Nysgjerrigper
Innlegg: 15
Registrert: 14 mar 2012, 20:12

Re: Vill ikke starte rs125 99mod

Legg innav aprillia125 » 16 mar 2014, 13:09

ingen som vet noe? :(

Brukeravatar
Stianaag
Veteran
Innlegg: 928
Registrert: 18 des 2012, 03:24
Sted: Flatanger, Nord-Trøndelag

Re: Vill ikke starte rs125 99mod

Legg innav Stianaag » 16 mar 2014, 16:20

Hvis det spruter ut olje som søren når du evt. får start så er det nok vel det ja. Det som skjer til meg når jeg starter opp min, grunnet nedsotet eksosanlegg! Men vil tro det har noe med forgasserinnstillingene dine å gjøre :)
Aprilia RS 125 2002 Mitaka - Flatslide 34mm - RAVE 2 - FP anlegg - Uplombert luftfilter - Vforce3 reedventil - CDI sperra tatt

Aprilia RS 125 '98 mod - SOLGT

aprillia125
Nysgjerrigper
Innlegg: 15
Registrert: 14 mar 2012, 20:12

Re: Vill ikke starte rs125 99mod

Legg innav aprillia125 » 18 mar 2014, 18:46

har plukket forgasseren i småbiter nå, renset og vasket alt, satt den sammen men starter fortsatt ikke :( prøvde tilogmed startgass men den var like dau :(

Brukeravatar
akval
Wannabe admin
Innlegg: 1025
Registrert: 11 okt 2011, 19:41
Sted: Råholt, Eidsvoll

Re: Vill ikke starte rs125 99mod

Legg innav akval » 18 mar 2014, 23:22

prøvd bytte av tennplugg?:)
Suzuki GSX-R 600 K6 - Ford Focus 2010

Brukeravatar
Fubb
Wannabe admin
Innlegg: 1036
Registrert: 22 jul 2009, 12:56
Sted: Austevoll
Kontakt:

Re: Vill ikke starte rs125 99mod

Legg innav Fubb » 21 mar 2014, 11:14

Er det gnist i pluggen i det hele tatt? Fordel å sjekke det før pluggen blir bytta ;)
2000 Aprilia RS250 -|- 2014 Aprilia RSV4 Factory ABS
"Kjøringa er bare unødvendige opphold i vedlikeholdet"

Brukeravatar
akval
Wannabe admin
Innlegg: 1025
Registrert: 11 okt 2011, 19:41
Sted: Råholt, Eidsvoll

Re: Vill ikke starte rs125 99mod

Legg innav akval » 21 mar 2014, 12:03

Leste over første innlegget igjen nå og du skreiv jo at du hadde bytta plugg... Så ignorer det jeg skreiv... Gjør som Fubb sier, sjekk om det faktisk er gnist i pluggen! Kan være at den ikke får noe gnist i det hele tatt og da er enten plugghetta di dårlig eller så er det noe annet feil med tenningssystemet ditt! :)
Suzuki GSX-R 600 K6 - Ford Focus 2010

aprillia125
Nysgjerrigper
Innlegg: 15
Registrert: 14 mar 2012, 20:12

Re: Vill ikke starte rs125 99mod

Legg innav aprillia125 » 23 mar 2014, 13:51

Skal se over coilen, det er dårlig med gnist, bare noen ganger i blandt :/ er noe rare greier her desverre ..

aprillia125
Nysgjerrigper
Innlegg: 15
Registrert: 14 mar 2012, 20:12

Re: Vill ikke starte rs125 99mod

Legg innav aprillia125 » 19 apr 2014, 16:53

Har byttet coilen og nå er det gnist, men den vill fortsatt ikke starte, starter heller ikke med startgass.. noen som veit hva dette kan være?

Brukeravatar
eiriklygre
Silver
Innlegg: 2065
Registrert: 30 okt 2011, 18:29
Sted: Ein time fra Bergen , (Lygra)
Kontakt:

Re: Vill ikke starte rs125 99mod

Legg innav eiriklygre » 20 apr 2014, 00:51

Hmm, har du rensa luftfilteret? Fortell oss ka dyse som står i sykkelen hvis dysa er aaaaaaalt for høy vil ikkje sykkelen gå på tomgang en gang.
Kan og være falsk luft, er du sikker på at den får bensin ? Eventulet ta utav pluggen å skjekk om den er våt.
Gliset mitt: viewtopic.php?f=26&t=10668

Honda cr 85 2004

Aprilia RS 125 07 Spain edtion


Delortho VHST 34, Arrow effekanlegg,Luft filter sperra tatt, rave 1, 140 dyse.

Henkekolbein
Fersk
Innlegg: 26
Registrert: 25 sep 2012, 22:44

Re: Vill ikke starte rs125 99mod

Legg innav Henkekolbein » 22 apr 2014, 22:03

høres ut som det kansje er noe med bensin tilførsel eller blandings forhold, har du sjekket filter i tanken og forgasser ? og når du først holder på med forgasseren ta ut reed ventilen og sjekk den, et knekt blad der kan fort fucke mye og eller ikke gi start.

aprillia125
Nysgjerrigper
Innlegg: 15
Registrert: 14 mar 2012, 20:12

Re: Vill ikke starte rs125 99mod

Legg innav aprillia125 » 05 mai 2014, 09:30

Reed ventilen en fin, og bensinen kommer fram, tror dette er sim ringen som har detti ut, noen som veit om svinghjuls avtrekkeren som man finner på speedoptions under rs 50 før 06 passer på 125 før 06?

Takk på forhånd :)

aprillia125
Nysgjerrigper
Innlegg: 15
Registrert: 14 mar 2012, 20:12

Re: Vill ikke starte rs125 99mod

Legg innav aprillia125 » 01 jun 2014, 20:25

har nå funnet ut feilen, det var rave 2 bladet som hadde knekt av og skrapet i stempelet ://

men takk for hjelpen dere ga :))


Gå tilbake til «Hjelp meg»

Hvem er online

Brukere i dette forumet: Ingen registrerte brukere og 1 gjest